[2017 New] Quickly Pass 300-101 Test With Lead2pass New 300-101 Brain Dumps (81-100)

2017 July Cisco Official New Released 300-101 Dumps in Lead2pass.com!

100% Free Download! 100% Pass Guaranteed!

2017 latest released Cisco official 300-101 exam question free download from Lead2pass! All new updated questions and answers are real questions from Cisco Exam Center!

Following questions and answers are all new published by Cisco Official Exam Center: http://www.lead2pass.com/300-101.html

QUESTION 81
A company has just opened two remote branch offices that need to be connected to the corporate network. Which interface configuration output can be applied to the corporate router to allow communication to the remote sites?

A.    interface Tunnel0
bandwidth 1536
ip address 209.165.200.230 255.255.255.224
tunnel source Serial0/0
tunnel mode gre multipoint
B.    interface fa0/0
bandwidth 1536
ip address 209.165.200.230 255.255.255.224
tunnel mode gre multipoint
C.    interface Tunnel0
bandwidth 1536
ip address 209.165.200.231 255.255.255.224
tunnel source 209.165.201.1
tunnel-mode dynamic
D.    interface fa 0/0
bandwidth 1536
ip address 209.165.200.231 255.255.255.224
tunnel source 192.168.161.2
tunnel destination 209.165.201.1
tunnel-mode dynamic

Answer: A
Explanation:
The configuration of mGRE allows a tunnel to have multiple destinations. The configuration of mGRE on one side of a tunnel does not have any relation to the tunnel properties that might exist at the exit points. This means that an mGRE tunnel on the hub may connect to a p2p tunnel on the branch. Conversely, a p2p GRE tunnel may connect to an mGRE tunnel. The distinguishing feature between an mGRE interface and a p2p GRE interface is the tunnel destination. An mGRE interface does not have a configured destination. Instead the GRE tunnel is configured with the command tunnel mode gre multipoint. This command is used instead of the tunnel destination x.x.x.x found with p2p GRE tunnels. Besides allowing for multiple destinations, an mGRE tunnel requires NHRP to resolve the tunnel endpoints. Note, tunnel interfaces by default are point-to-
point (p-p) using GRE encapsulation, effectively they have the tunnel mode gre command, which is not seen in the configuration because it is the default.
The mGRE configuration is as follows:
!
interface Tunnel0
bandwidth 1536
ip address 10.62.1.10 255.255.255.0
tunnel source Serial0/0
tunnel mode gre multipoint
http://www.cisco.com/c/en/us/td/docs/solutions/Enterprise/WAN_and_MAN/DMVPDG/DMVPN_2_ Phase2.html

QUESTION 82
A network engineer executes the show crypto ipsec sa command. Which three pieces of information are displayed in the output? (Choose three.)

A.    inbound crypto map
B.    remaining key lifetime
C.    path MTU
D.    tagged packets
E.    untagged packets
F.    invalid identity packets

Answer: ABC
Explanation:
show crypto ipsec sa
This command shows IPsec SAs built between peers. The encrypted tunnel is built between 12.1.1.1 and 12.1.1.2 for traffic that goes between networks 20.1.1.0 and 10.1.1.0. You can see the two Encapsulating Security Payload (ESP) SAs built inbound and outbound. Authentication Header (AH) is not used since there are no AH SAs.
This output shows an example of the show crypto ipsec sa command (bolded ones found in answers for this question).
interface: FastEthernet0
Crypto map tag: test, local addr. 12.1.1.1
local ident (addr/mask/prot/port): (20.1.1.0/255.255.255.0/0/0) remote ident (addr/mask/prot/port): (10.1.1.0/255.255.255.0/0/0) current_peer: 12.1.1.2
PERMIT, flags={origin_is_acl,}
#pkts encaps: 7767918, #pkts encrypt: 7767918, #pkts digest 7767918 #pkts decaps: 7760382, #pkts decrypt: 7760382, #pkts verify 7760382 #pkts compressed: 0, #pkts decompressed: 0
#pkts not compressed: 0, #pkts compr. failed: 0,
#pkts decompress failed: 0, #send errors 1, #Recv errors 0 local crypto endpt.: 12.1.1.1, remote crypto endpt.: 12.1.1.2 path mtu 1500, media mtu 1500
current outbound spi: 3D3
inbound esp sas:
spi: 0x136A010F(325714191)
transform: esp-3des esp-md5-hmac ,
in use settings ={Tunnel, }
slot: 0, conn id: 3442, flow_id: 1443, crypto map: test sa timing: remaining key lifetime (k/sec): (4608000/52) IV size: 8 bytes
replay detection support: Y
inbound ah sas:
inbound pcp sas:
inbound pcp sas:
outbound esp sas:
spi: 0x3D3(979)
transform: esp-3des esp-md5-hmac ,
in use settings ={Tunnel, }
slot: 0, conn id: 3443, flow_id: 1444, crypto map: test sa timing: remaining key lifetime (k/sec): (4608000/52) IV size: 8 bytes
replay detection support: Y
outbound ah sas:
outbound pcp sas:
http://www.cisco.com/c/en/us/support/docs/security-vpn/ipsec-negotiation-ike-protocols/5409-ipsec-debug-00.html

QUESTION 83
Refer to the following output:

Router#show ip nhrp detail
10.1.1.2/8 via 10.2.1.2, Tunnel1 created 00:00:12, expire 01:59:47 TypE. dynamic, Flags: authoritative unique nat registered used
NBMA address: 10.12.1.2

What does the authoritative flag mean in regards to the NHRP information?

A.    It was obtained directly from the next-hop server.
B.    Data packets are process switches for this mapping entry.
C.    NHRP mapping is for networks that are local to this router.
D.    The mapping entry was created in response to an NHRP registration request.
E.    The NHRP mapping entry cannot be overwritten.

Answer: A
Explanation:
http://www.cisco.com/c/en/us/td/docs/ios/12_4/ip_addr/configuration/guide/hadnhrp.html

QUESTION 84
Which common issue causes intermittent DMVPN tunnel flaps?

A.    a routing neighbor reachability issue
B.    a suboptimal routing table
C.    interface bandwidth congestion
D.    that the GRE tunnel to hub router is not encrypted

Answer: A
Explanation:
DMVPN Tunnel Flaps Intermittently
Problem
DMVPN tunnel flaps intermittently.
Solution
When DMVPN tunnels flap, check the neighborship between the routers as issues with neighborship formation between routers may cause the DMVPN tunnel to flap. In order to resolve this problem, make sure the neighborship between the routers is always up.
http://www.cisco.com/c/en/us/support/docs/security-vpn/ipsec-negotiation-ike-protocols/29240-dcmvpn.html#Prblm1

QUESTION 85
Drag and Drop Question

 

Answer:

 

QUESTION 86
Drag and Drop Question

 

Answer:

 

QUESTION 87
Drag and Drop Question

 

Answer:

 

QUESTION 88
Drag and Drop Question

 

Answer:

 

QUESTION 89
Drag and Drop Question

 

Answer:

 

QUESTION 90
Drag and Drop Question
Place the BGP commands to the proper locations

 

Answer:

 

QUESTION 91
Drag and Drop Question

 

Answer:

 

QUESTION 92
Drag and Drop Question

 

Answer:

 

QUESTION 93
What is the purpose of configuring the router as a PPPoE client? Select the best response.

A.    to provide VPN access over L2TP
B.    to enable PPP session from the router to the termination device at the headend for metro Ethernet
connectivity
C.    for DSL connectivity and removing the need for the end-user PC to run the PPPoE client software
D.    for connecting the router to a cable modem, which bridges the Ethernet frames from the router to
the cable modem termination system

Answer: C

QUESTION 94
Which three are characteristics of IPv6? (Choose three.) Select 3 response(s).

A.    An IPv6 address is 128 bits long.
B.    An IPv6 header is 20 bits long.
C.    An IPv6 header contains the next header field.
D.    An IPv6 header contains the protocol field.
E.    IPv6 routers send RA messages.
F.    An IPv6 header contains the header checksum field.

Answer: ACE

QUESTION 95
When an IPv6 enabled host boots, it sends a router solicitation (RS) message. An IPv6 router responds with a router advertisement (RA). Which two items are contained in the RA? (Choose two.) Select 2 response(s).

A.    IPv6 address for the host
B.    lifetime of the prefix
C.    prefixes for the link
D.    keepalive timers
E.    request for the local host IP address
F.    any route advertisements it has received

Answer: BC

QUESTION 96
Which statement is true about IPv6? Select the best response.

A.    Only one IPv6 address is assigned per node.
B.    Only one IPv6 address can be assigned to each interface.
C.    Each host can autoconfigure its address without the aid of a DHCP server.
D.    IPv6 hosts use anycast addresses to assign IP addresses to interfaces.

Answer: C

QUESTION 97
What is the IPv6 address FF02::2 used for? Select the best response.

A.    all hosts in a local segment
B.    all routers in a local segment
C.    all hosts in a particular multicast group
D.    all routers in an autonomous system

Answer: B

QUESTION 98
What does the command clear ipv6 ospf process accomplish? Select the best response.

A.    The OSPF adjacencies are cleared and initiated again.
B.    The route table is cleared. Then the OSPF neighbors are reformed.
C.    The shortest path first (SPF) algorithm is performed on the LSA database.
D.    The OSPF database is repopulated. Then the shortest path first (SPF) algorithm is performed.

Answer: D

 

QUESTION 99
When implementing OSPFv3, which statement describes the configuration of OSPF areas? Select the best response.

A.    In interface configuration mode, the OSPFv3 area ID combination assigns interfaces to OSPFv3
areas.
B.    In router configuration mode, the network wildcard area ID combination assigns networks to OSPFv3
areas.
C.    In interface configuration mode, the IPv6 OSPF process area ID combination assigns interfaces to
OSPFv3 areas.
D.    In router configuration mode, the IPv6 OSPF interface area ID combination assigns interfaces to
OSPFv3 areas.

Answer: C

QUESTION 100
The following exhibit shows ipv6 route output. What would the metric be for a summary route that summarizes all three OSPFv3 routes displayed?

 

A.    160
B.    140
C.    120
D.    100

Answer: D

Lead2pass offers the latest Cisco 300-101 exam questions and answers in PDF & VCE. We promise 100% 300-101 exam pass or full money back (Have a try- If success, you will get a high pay job! Failed, nothing, money back!)! We provide instant download of our 300-101 dumps after payment so you can study earlier than others!

300-101 new questions on Google Drive: https://drive.google.com/open?id=0B3Syig5i8gpDX0QwYXF1aXFINmM

2017 Cisco 300-101 exam dumps (All 403 Q&As) from Lead2pass:

http://www.lead2pass.com/300-101.html [100% Exam Pass Guaranteed]

Lead2pass Testking Pass4sure Actualtests Others
$99.99 $124.99 $125.99 $189 $29.99-$49.99
Up-to-Dated
Real Questions
Error Correction
Printable PDF
Premium VCE
VCE Simulator
One Time Purchase
Instant Download
Unlimited Install
100% Pass Guarantee
100% Money Back